<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" />
<title>الوطن تي في | جيران &quot;إرهابي حلوان&quot;: اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص</title>
<meta name="google-site-verification" content="ZNXrHvaVskC3fo_fE6k7pVkfiZS-IHIPwvUJoOnhiFs" />
<meta name="keywords" content="جيران ,إرهابي ,حلوان ,اختفى ,من ,٣ ,سنين ,ولو ,شفناه ,هنخرمه ,بالرصاص">
<meta name="description" content="جيران &quot;إرهابي حلوان&quot;: اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص">
<meta property="og:title" content="الوطن تي في | جيران &quot;إرهابي حلوان&quot;: اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص " />
<meta property="og:description" content="جيران &quot;إرهابي حلوان&quot;: اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص" />
<meta property="og:image" content="http://admin.elwatantv.com/uploads/photo/userfile1/20171231064435_7.jpeg" />
<meta property="og:image:type" content="image/jpg" />
<meta property="og:url" content="http://tv.elwatannews.com/view/id/40050" />
<meta property="og:site_name" content="الوطن تي في" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="425" />
<meta property="fb:app_id" content="1512977362254000" />
<meta property="fb:pages" content="113971475432838" />
<meta name="twitter:card" content="جيران &quot;إرهابي حلوان&quot;: اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص" />
<meta name="twitter:title" content="جيران &quot;إرهابي حلوان&quot;: اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص" />
<meta name="twitter:description" content="جيران &quot;إرهابي حلوان&quot;: اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص" />
<meta name="twitter:image" content="http://admin.elwatantv.com/uploads/photo/userfile1/20171231064435_7.jpeg" />

<script src="/cdn-cgi/apps/head/PHqpMcTuRynRhv1ItToq1SxqK_Q.js"></script><style>
                #POSTQUARE_WIDGET-1{margin-top:36px;}
                #POSTQUARE_WIDGET-2{margin-top:36px;}
            </style>
<!--[if lt IE 9]>
<script src="http://tv.elwatannews.com/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<link rel="stylesheet" href="https://tv.elwatannews.com/css/style.css?ver=1.7" type="text/css" media="all" />
<link rel="stylesheet" type="text/css" href="https://tv.elwatannews.com/css/layout.css" />
<link rel="stylesheet" href="https://tv.elwatannews.com/css/normalize.css?ver=2.1.1" type="text/css" media="all" />
<link rel="stylesheet" href="https://tv.elwatannews.com/css/fearless-responsive.css?ver=1.7" type="text/css" media="all" />
<link rel="stylesheet" href="https://tv.elwatannews.com/css/font-awesome.css?ver=4.0.3" type="text/css" media="all" />
<link rel="stylesheet" href="https://tv.elwatannews.com/css/font-elwatanregular.css" type="text/css" media="all" />
<link rel="stylesheet" href="https://tv.elwatannews.com/css/style-footer.css" type="text/css" media="all" />
<script type="text/javascript" src="https://tv.elwatannews.com/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="https://tv.elwatannews.com/js/jquery.js"></script>
<script type="text/javascript" src="https://tv.elwatannews.com/js/jquery.easing.js"></script>
<script type="text/javascript" src="https://tv.elwatannews.com/js/script.js"></script>

<script type="text/javascript">
            _atrk_opts = {atrk_acct: "MtQbj1a8Dy000O", domain: "elwatannews.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=MtQbj1a8Dy000O" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
                (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        // ga('create', 'UA-31218846-1', 'auto', 'Portal');
        ga('create', 'UA-47726363-1', 'auto', 'elwatantv');
        // ga('Portal.send', 'pageview');
        ga('elwatantv.send', 'pageview', {'page': location.pathname + location.search  + location.hash});
    </script>
<script>
    $(document).ready(function () {
        // buttons for next and previous item
        var buttons = {previous: $('#jslidernews1 .button-previous'),
            next: $('#jslidernews1 .button-next')};
        $('#jslidernews1').lofJSidernews({interval: 5000,
            direction: 'opacitys',
            easing: 'easeInOutExpo',
            duration: 1200,
            auto: true,
            maxItemDisplay: 4,
            navPosition: 'horizontal', // horizontal
            navigatorHeight: 70,
            navigatorWidth: 100,
            mainWidth: 660,
            buttons: buttons
            , ltr: true});
    });
</script>
<script>
//Menu system
    $('#menu-container').hover(function () {
//show its submenu
        $('ul', this).fadeIn(100);

    }, function () {
//hide its submenu
        $('ul', this).fadeOut(100);
    });
</script>
<style>
    .submenu{display: none;}
</style>
</head>
<body class="rtl ar parent-theme home blog gecko logo-image-enabled layout-3c-l">
<div id="fb-root"></div>
<div id="container">
<div id="topbar">

<div class="topbar-right secondary_navigation">

</iframe>
</div>


</div>
<header id="header" role="banner">

<div id="branding">
<h1 id="site-title">
<a href="https://tv.elwatannews.com" rel="home">
<span>الوطن تي في</span>
<img src="https://tv.elwatannews.com/images/logo.png" alt="الوطن تي في" width="172" height="84" />
</a>
</h1>
</div>
<aside style="height:96px; padding: 0;" id="header-widget-area" class="widget-area">
<div style="height:90px;padding-top: 2px;padding-right: 1px;" class="widget widget_fearless_responsive_image_ad">

<div id='div-gpt-ad-1411467690441-0' style='width:728px; height:90px;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="2633258276"></ins>
<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>




</div>
</div>
</aside>
<nav id="primary-navigation" role="navigation" style="position: relative;">

<div style="width:160px; height:600px;position: absolute;z-index: 999;top: 82px;right: -176px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="8402915116"></ins>
<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>




</div>
<div style="width:160px; height:600px;position: absolute;z-index: 999;top: 82px;left: -176px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9805881725"></ins>
<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>




</div>


<ul id="menu-primary-menu" class="menu sf-menu">
<li class="menu-item menu-item-type-custom current-menu-item menu-item-750"><a href="http://www.elwatantv.com" title="الرئيسية">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/35" title="البرلمان">البرلمان</a></li>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/3" title="سياسة">سياسة</a></li>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/15" title="رياضة">رياضة</a></li>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/13" title="محافظات">محافظات</a></li>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/2" title="المرأة">المرأة</a>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/16" title="حوادث">حوادث</a></li>

</li>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/11" title="فن">فن</a></li>

<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/29" title="تليفزيون">تليفزيون</a></li>
<li id="menu-container" class="menu-item menu-item-type-custom">
<a href="#" class="menu-option" rev="1">المزيد</a>
<ul class="submenu">
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/19" title="أفلام تسجيلية">أفلام تسجيلية</a></li>
<li class="menu-item menu-item-type-custom"><a href="https://tv.elwatannews.com/section/id/1" title="منوعات">منوعات</a></li>
</ul>
</li>

<le><img src="https://tv.elwatannews.com/images/button_c.png" /></le>
</ul>

 <form id="menubar-search" method="post" action="https://tv.elwatannews.com/search/id" role="search" class="fa fa-search">
<label for="menubar-search-submit" class="screen-reader-text">بحث</label>
<input type="search" id="menubar-search-query" dir="rtl" name="kayword" value="" placeholder="بحث…" />
<input type="submit" id="menubar-search-submit" value="" name="search" class="fa fa-rss" />
</form>
</nav>
</header>
</div>
<div id="container2">
<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
<div id="page" class="dashboard"></div>
<style>
        .social_btns li{display:block;float:left;padding:0 5px 0 0; width:650}
    </style>
<div id="main" style=" background-image:url(http://tv.elwatannews.com/images/view.jpg) ;padding-top:2px; padding-bottom:0px;">
<h1 style="font-family: sans-serif ; font-weight: bold; direction: rtl ">جيران "إرهابي حلوان": اختفى من ٣ سنين ولو شفناه هنخرمه بالرصاص</h1>
<div class="entry-byline" style=" direction: rtl">
<span class="author vcard">2017-12-31 20:42:33 | تقرير: عزالدين وهدان</span>
</div>
</div>
<div id="main" style="background:#FFFFFF; padding-top:5px; padding-bottom:5px; width: 100%">
<section id="fearless_layout_module_a-2" style="background-color:#f6f6f6;width:980px; padding-right: 20px; padding-left: 20px; font-family: 'elwatanregular'; font-size: 18px; text-align: justify; text-spacing: allow-end" class="widget layout-module widget_fearless_layout_module_a">
<div id="fearless_layout_module_b-2" style="background-color:#f6f6f6;" class="widget layout-module ">
<div style="width:100%; margin-right:10px; margin-left:10px; background-image:url(http://tv.elwatannews.com/images/title.jpg);" class="widget-title">
<span style="background: #f6f6f6; position:relative; font-family:FontAwesome; font-size: 25px"><span class="fa-video-camera"></span></span>
</div>
</div>
<div id="primary" style="width:100%">
<iframe width="950" height="500" src="//www.youtube.com/embed/8Z8AvZuSxEc?hl=en_US&amp;version=3&amp;rel=0" frameborder="0" allowfullscreen></iframe> </div>
</section>
</div>
<div id="main" style="background:#FFFFFF; padding-top:5px; padding-bottom:5px;">
<div id="primary">
<section id="fearless_layout_module_a-2" style="background-color:#f6f6f6;width:660px; padding-right: 20px; padding-left: 20px; font-family: 'elwatanregular'; font-size: 18px; text-align: justify; text-spacing: allow-end" class="widget layout-module widget_fearless_layout_module_a">
<div id="fearless_layout_module_b-2" style="background-color:#f6f6f6;" class="widget layout-module ">
<div style="width:100%; margin-right:10px; margin-left:10px; background-image:url(http://tv.elwatannews.com/images/title.jpg);" class="widget-title">
<span style="background: #f6f6f6; position:relative; font-family:FontAwesome; font-size: 25px"><span class="fa-file-text"></span></span>
</div>
</div>
<ul class="social_btns">
<li><a class="addthis_button_tweet"></a></li>
<li><a class="addthis_button_google_plusone" g:plusone:size="medium"></a></li>
<li><a class="addthis_counter addthis_pill_style"></a></li>
<li><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a></li>
 </ul>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fe0971970cac661"></script>
<BR>
<div style=" position: relative">كتب: كريم عثمان<br />
التقطت عدسة "الوطن"، مقطع فيديو لمحل إقامة الإرهابي إبراهيم إسماعيل منفذ عملية كنيسة "مارمينا"، الذي يقع في شارع منشية السلام الذي يتوسط حي المنشية بمنطقة أطلس في حلوان.<br />
وكشف جيران منزل الإرهابي، لـ"الوطن" عن وقت اختفائه، وسلوك عائلته ووضعهم الحالي، ومصير المحل الذي كان يعمل به الآن.<br />
فيما روى أصدقاؤه ذكريات طفولتهم، والمواقف التي جمعتهم به، وتعامله مع جيرانه وأهالي المنطقة، ورد فعلهم بعد علمهم بما حدث.</div>
</section>
<div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block;clear: both;z-index:9999;" data-ad-client="ca-pub-1798241925136841" data-ad-slot="1691260597" data-ad-format="auto"></ins>
<script>

                (adsbygoogle = window.adsbygoogle || []).push({});

                </script>
</div>
<div style="clear: both;"></div>
</div>

<div id="primary" style="width: 660px;height:auto">
<div id="jubna2028"></div>
<script type="text/javascript">
                (function() {
                var params =
                {
                id: "e2e57682-51ddca22-0e2c747d-7701bda9",
                d: "YWJvdWRjcm0uY29t",
                cb: ((new Date()).valueOf().toString())
                }; 
                var qs="";
                for(var key in params){qs+=key+"="+params[key]+"&"}
                qs=qs.substring(0,qs.length-1);
                var s = document.createElement("script");
                s.type= "text/javascript";
                s.setAttribute("data-cfasyn", "false");
                s.src = "https://jubna.com/ar/api/widget/2028?" + qs;
                s.async = true;
                document.getElementById("jubna2028").appendChild(s);
                })();
                </script>
</div>

<div id="primary">
<section id="fearless_layout_module_a-2" style="background-color:#fff;width:660px" class="widget layout-module widget_fearless_layout_module_a">
<div class="fb-comments" data-href="http://tv.elwatannews.com/view/id/40050" data-width="680" data-numposts="10" data-colorscheme="light"></div>
</div>
<aside id="secondary" class="widget-area sidebar-primary" role="complementary">
<div style="width:300px; height:250px; margin-bottom:36px;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1798241925136841" data-ad-slot="9944061641"></ins>
<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>




</div>
<div id="fearless_layout_module_b-2" style="width:307px" class="widget layout-module widget_fearless_layout_module_b">
<div id="jubna2422"></div>
<script type="text/javascript">
(function() {
var params =
{
id: "e2e57682-51ddca22-0e2c747d-7701bda9",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/2422?" + qs;
s.async = true;
document.getElementById("jubna2422").appendChild(s);
})();
</script>
<div id="fearless_layout_module_b-2" style="background-color:#f6f6f6;" class="widget layout-module ">
<div style="width:280px; margin-right:10px; margin-left:10px; background-image:url(http://tv.elwatannews.com/images/title.jpg);" class="widget-title">
<span style="background: #f6f6f6;font-family: 'elwatanregular'; position:relative"><a href="#">شاهد أيضاً</a></span>
</div>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/40013">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230090437_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="تجمهر لأهالي يبحثون عن رجل سقط في ترعة المريوطية" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/40013">تجمهر لأهالي يبحثون عن رجل سقط في ترعة المريوطية</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/40008">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230072030_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="عمرو موسى وفاروق حسني أبرز الحضور في عزاء الكاتب صلاح عيسى" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/40008">عمرو موسى وفاروق حسني أبرز الحضور في عزاء الكاتب صلاح عيسى</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/40006">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230065115_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="عزاء شعبي لشهداء كنيسة حلوان" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/40006">عزاء شعبي لشهداء كنيسة حلوان</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/39997">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230033003_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="بدء العزاء الشعبي لشهداء كنيسة مارمينا..  والكاهن يوجه رسالة للإرهابيين" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/39997">بدء العزاء الشعبي لشهداء كنيسة مارمينا.. والكاهن يوجه رسالة للإرهابيين</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/39996">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230032651_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="حكاية " أم عبدة" صاحبة الكشك المقابل للكنيسة: الإرهاب وقع قدامي ومقفلتش مصدر رزقي" /></a>
 </div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/39996">حكاية "أم عبدة" صاحبة الكشك المقابل للكنيسة: الإرهاب وقع قدامي ومقفلتش مصدر رزقي</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/39991">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230020953_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="" قريب" عم صلاح يروي بطولته أمام إرهابي كنيسة حلوان: "خد نصيبه"" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/39991">"قريب" عم صلاح يروي بطولته أمام إرهابي كنيسة حلوان: "خد نصيبه"</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/39989">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230122323_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="موقع حادث كنيسة مارمينا العجايبي بحلوان" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/39989">موقع حادث كنيسة مارمينا العجايبي بحلوان</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/39984">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171230094315_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="لحظة قنص منفذ هجوم " كنيسة مار مينا"" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/39984">لحظة قنص منفذ هجوم "كنيسة مار مينا"</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/39982">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171229100528_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="الأقباط يودعون ضحايا " كنيسة حلوان" بالهتافات" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/39982">الأقباط يودعون ضحايا "كنيسة حلوان" بالهتافات</a></h2>
</header>
</article>
</div>
<div class="column_section_small boxed_section_small">
<article class="mini">
<div class="post-thumbnail-wrap">
<a href="https://tv.elwatannews.com/view/id/39980">
<img width="83" height="83" src="http://admin.elwatantv.com/uploads/photo/userfile3/20171229081433_7.jpeg" onerror="this.src='http://tv.elwatannews.com/images/error3.jpg';" class="attachment-thumb-83 featured-image wp-post-image" alt="نفذ 3 عمليات إرهابية في أسبوع.. من هو مرتكب هجوم كنيسة حلوان؟" /></a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://tv.elwatannews.com/view/id/39980">نفذ 3 عمليات إرهابية في أسبوع.. من هو مرتكب هجوم كنيسة حلوان؟</a></h2>
</header>
</article>
</div>
</div>
</aside>
</div>

<footer>
<ul class="nav_lvl1">
<li><a href="https://tv.elwatannews.com" title="الرئيسية">الرئيسية</a></li>
<li><a href="https://tv.elwatannews.com/section/id/3" title="سياسة">سياسة</a></li>
<li><a href="https://tv.elwatannews.com/section/id/15" title="رياضة">رياضة</a></li>
<li><a href="https://tv.elwatannews.com/section/id/13" title="محافظات">محافظات</a></li>
<li><a href="https://tv.elwatannews.com/section/id/2" title="المرأة">المرأة</a></li>
<li><a href="https://tv.elwatannews.com/section/id/16" title="حوادث">حوادث</a></li>
<li><a href="https://tv.elwatannews.com/section/id/11" title="فن">فن</a></li>
<li><a href="https://tv.elwatannews.com/section/id/1" title="منوعات">منوعات</a></li>
<li><a href="https://tv.elwatannews.com/section/id/29" title="تليفزيون" style="border: none;">تليفزيون</a></li>
</ul>
<div class="footer-div2">
<div class="links">
<a href="https://www.elwatannews.com/home/aboutus">من نحن </a>
<a href="https://www.elwatannews.com/home/opinionprotocol">بروتوكول الرأي </a>
<a href="https://www.elwatannews.com/home/contactus">إتصل بنا</a>
<a href="https://www.elwatannews.com/home/contactus">جميع حقوق النشر محفوظة لموقع الوطن
<span style="color: #f37020;"> ( إحدى مجموعة شركات المستقبل ) </span>
</a>
</div>
<div class="us-footer">
<a target="_blank" href="https://www.elwatannews.com" id="watan-tv"></a>
<a target="_blank" href="https://www.cairolens.com" id="cairo-lens"></a>
<a target="_blank" href="https://sport.elwatannews.com" id="sport-web"></a>
</div>
</div>
<div class="un-footer">
<p> تصميم وتطوير
<a style="color: #f37020;"> فريق الوطن </a>
</p>
</div>
</footer>
</div>
<script>(function(sp) {
    window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
    window.speakol_pid = 758;
    var head = document.getElementsByTagName("head")[0];
    var js = document.createElement("script");
    js.type = "text/javascript";
    js.src = window.speakol_domain+sp;
    head.appendChild(js);
}('sdk/analytics.js'));
</script>

</body>

</html>
